Project

General

Profile

Edit Actions

Bug #321

closed

Away system 'other networks'

Added by Anonymous over 11 years ago. Updated over 11 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
Interface
Target version:
Start date:
03/13/2011
Due date:
% Done:

0%

Estimated time:
Operative System:
All
Regression:
No

Description

Please make an option for 'All networks', because now I always have one network always sending AWAY : , and not my normal away message.

Actions #1

Updated by Per Amundsen over 11 years ago

  • Category set to Interface
  • Status changed from New to Assigned
  • Assignee set to Per Amundsen
  • Target version set to 1.8.8
Actions #2

Updated by Per Amundsen over 11 years ago

  • Status changed from Assigned to Resolved

I added an checkbox outside the network "Use global settings", it's default is checked on all networks.

Actions #3

Updated by Per Amundsen over 11 years ago

  • Status changed from Resolved to Closed
Edit Actions

Also available in: Atom PDF