Project

General

Profile

Bug #83

closed

Actions in Query Window

Added by Anonymous almost 12 years ago. Updated almost 12 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
-
Target version:
Start date:
07/24/2008
Due date:
% Done:

0%

Estimated time:
Operative System:
All
Regression:

Description

/me actions do not show in any query windows since 1.7.0

#1

Updated by Per Amundsen almost 12 years ago

  • Status changed from New to Assigned
  • Assignee set to Per Amundsen
  • Priority changed from Urgent to Normal
  • Target version set to 1.8
#2

Updated by Per Amundsen almost 12 years ago

  • Status changed from Assigned to Resolved
#3

Updated by Per Amundsen almost 12 years ago

  • Status changed from Resolved to Closed

Also available in: Atom PDF