Project

General

Profile

Actions

Bug #197

closed

highlight sound dosent work

Added by Per Amundsen about 12 years ago. Updated about 11 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
Interface
Target version:
Start date:
01/12/2011
Due date:
% Done:

0%

Estimated time:
Operative System:
All
Regression:
No

Description

highlight sound dosent work

Actions #1

Updated by Per Amundsen about 12 years ago

  • Status changed from Assigned to Feedback

Cannot reproduce.

Actions #2

Updated by Per Amundsen about 12 years ago

  • Target version changed from 1.8.5 to 1.9.0
  • Regression set to No
Actions #3

Updated by Per Amundsen about 11 years ago

  • Status changed from Feedback to Closed
Actions #4

Updated by Per Amundsen about 11 years ago

  • Category set to Interface
Actions

Also available in: Atom PDF