Project

General

Profile

Actions

Bug #209

closed

Trailing spaces in server-window shouldn't be removed

Added by Jeroen z0r about 13 years ago. Updated about 13 years ago.

Status:
Closed
Priority:
High
Assignee:
Category:
-
Target version:
Start date:
01/13/2011
Due date:
% Done:

0%

Estimated time:
0:06 h
Operative System:
All
Regression:

Description

When I do a /map it looks all weird since the trailing spaces get removed

Pic:

Actions #1

Updated by Per Amundsen about 13 years ago

  • Status changed from New to Assigned
Actions #2

Updated by Per Amundsen about 13 years ago

  • Status changed from Assigned to Resolved

Fixed, but the numbers will not align, but thats because the font used is not a fixed width font.

Actions #3

Updated by Per Amundsen about 13 years ago

  • Status changed from Resolved to Closed
Actions

Also available in: Atom PDF