Project

General

Profile

Bug #213

closed

Away system variables don't get filtered.

Added by Jeroen z0r over 10 years ago. Updated over 10 years ago.

Status:
Closed
Priority:
Immediate
Assignee:
Category:
-
Target version:
Start date:
01/13/2011
Due date:
% Done:

0%

Estimated time:
2.00 h
Operative System:
All
Regression:

Description

-> AWAY :Auto away. (AFK since %yy/%mm/%dd %hh:%ii:%ss)

This means the away system doesn't filter my variables.

#1

Updated by Per Amundsen over 10 years ago

  • Status changed from New to Assigned
#2

Updated by Per Amundsen over 10 years ago

  • Status changed from Assigned to Resolved
#3

Updated by Per Amundsen over 10 years ago

  • Status changed from Resolved to Closed

Also available in: Atom PDF