Project

General

Profile

Bug #2399

closed

Ouput from /ME commands is not echoed anymore

Added by Albrecht Albrecht about 5 years ago. Updated about 5 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
Category:
Scripting
Target version:
Start date:
12/04/2015
Due date:
% Done:

0%

Estimated time:
Operative System:
All
Regression:
No

Description

Hi, since the last update I've noticed that /ME commands output are not echoed in the sender chat anymore, I did not play with the options so I wonder if it's a newly introduced bug.

#1

Updated by Per Amundsen about 5 years ago

  • Category set to Scripting
  • Status changed from New to Duplicate
  • Assignee set to Per Amundsen
  • Target version set to 2.2

Already fixed in #2365

Also available in: Atom PDF