Project

General

Profile

Bug #3144

Remove all ALT+A, CTRL+ALT+A keybinds since they interfere with some keyboard layouts

Added by Per Amundsen over 2 years ago. Updated over 2 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
Interface
Target version:
Start date:
12/26/2016
Due date:
% Done:

0%

Estimated time:
Operative System:
All
Regression:
No

Description

Remove all ALT+A, CTRL+ALT+A keybinds since they interfere with some keyboard layouts

History

#1

Updated by Per Amundsen over 2 years ago

  • Subject changed from Remove all ALT+A, CTRL+ALT+A keybinds since they interfere with some keyboard layoits to Remove all ALT+A, CTRL+ALT+A keybinds since they interfere with some keyboard layouts
  • Description updated (diff)
  • Status changed from Resolved to Closed

Also available in: Atom PDF