Project

General

Profile

Bug #5003

closed

"Connect to this network on startup" not working

Added by eahm eahm almost 2 years ago. Updated almost 2 years ago.

Status:
Invalid
Priority:
Normal
Assignee:
Category:
Interface
Target version:
Start date:
03/03/2020
Due date:
% Done:

0%

Estimated time:
Operative System:
All
Regression:
No

Description

Can you please check if it's just for me? Using the latest beta.

Thanks.

#1

Updated by eahm eahm almost 2 years ago

Deleted networks.ini and started all over with a new one and now it seems to be working as before, sorry for the confusion, there must've been something that I didn't configure properly before.

#2

Updated by Per Amundsen almost 2 years ago

  • Category set to Interface
  • Status changed from New to Invalid
  • Assignee set to Per Amundsen

Let me know if if happens again and you can reproduce, you can email a broken networklist to .

Closing it for now.

Also available in: Atom PDF